Changes

Jump to navigation Jump to search
245 bytes added ,  01:50, 28 October 2019
→‎Installation: mention octave-devel.
zypper install octave
 
It is recommended to additionally install the development files. They are required, for installing [[#Octave Forge|Octave Forge]] packages outside openSUSE's OSS repository or to create applications using Octave.
 
zypper install octave-devel
==== The science repository ====

Navigation menu