Changes

Jump to navigation Jump to search
9 bytes added ,  01:51, 28 October 2019
m
→‎Installation: Fix internal link.
zypper install octave
It is recommended to additionally install the development files. They are required, for installing [[#Octave Forgepackages|Octave Forge]] packages outside openSUSE's OSS repository or to create applications using Octave.
zypper install octave-devel

Navigation menu