Changes

Jump to navigation Jump to search

Octave for Debian systems

48 bytes added, 16:39, 5 July 2016
→‎HDF5: update description, no longer affects current sources
==== HDF5 ====
With On current versions of Debian versions and Ubuntu, you may get the following warning when building an older version of Octave from source:
HDF5 library not found. Octave will not be able to save or load HDF5 data files.
278

edits

Navigation menu