Changes

Jump to navigation Jump to search
21 bytes removed ,  07:19, 30 November 2013
no edit summary
Line 3: Line 3:  
The package depends on FFmpeg. However, it can no longer be built with latest FFmpeg because of calling obsolete APIs. There is a [https://github.com/tufei/octave-forge-video fork] of the package to maintain the functionality of the package.
 
The package depends on FFmpeg. However, it can no longer be built with latest FFmpeg because of calling obsolete APIs. There is a [https://github.com/tufei/octave-forge-video fork] of the package to maintain the functionality of the package.
   −
[[Category:OctaveForge]]
+
[[Category:Octave-Forge]]
[[Category:Packages]]
 
501

edits

Navigation menu