Changes

Jump to navigation Jump to search
74 bytes added ,  08:08, 18 November 2012
Denise is using Octave 3.4.3, as financial 1.2.0 requires Octave 3.6.0, pkg load
will only load financial 1.0.4.
 
==== comments ====
 
shouldn't `rebuild` be used instead of `reinstall` ?
=== Case 2 ===
349

edits

Navigation menu