Changes

Jump to navigation Jump to search
Line 2: Line 2:  
List of Qt dependecies in Ubuntu 18.04 LTS
 
List of Qt dependecies in Ubuntu 18.04 LTS
   −
libqt5scintilla2-dev
+
* libqt5scintilla2-dev
 +
* libqt5gui5
 +
* libqt5core5a
 +
* libqt5webkit5
 +
* libqt5network5
 +
* libqt5opengl5-dev
657

edits

Navigation menu