Changes

Jump to navigation Jump to search
Created page with "== Qt5 in Ubunutu 18.04 LTS == List of Qt dependecies in Ubuntu 18.04 LTS libqt5scintilla2-dev"
== Qt5 in Ubunutu 18.04 LTS ==
List of Qt dependecies in Ubuntu 18.04 LTS

libqt5scintilla2-dev
654

edits

Navigation menu