Changes

Jump to navigation Jump to search
186 bytes added ,  15:40, 12 April 2015
m
** broadcasting
* Easy usage: Convenient interval constructors and GNU Octave function names
 
=== Dependencies ===
During installation parts of the package are compiled for the target system, which requires the GNU MPFR development libraries (version ≥ 3.1.0) to be installed.
== Development Status ==
240

edits

Navigation menu