Changes

Jump to navigation Jump to search
97 bytes added ,  08:56, 11 April 2015
→‎GNU Octave 4.0 compatibility assessment: Added result for patched odepkg
| 0.1.3
| unknown
| ✓
| 0
| 0
| 0
|
|
|
| 22
| 22
|
|
|
|
|
|
| Untested, I couldn't install odepkg
|-
| octcdf
|
| Bug #44594
|-
| odepkg
| [http://www.tatsuromatsuoka.com/octave/Eng/odepkg/ patched]
| ok
| ✓
| 404
| 0
| 0
|
|
|
| 20
| 36
|
|-
| optics
240

edits

Navigation menu