Changes

Jump to navigation Jump to search
No change in size ,  14:44, 6 August 2019
no edit summary
Line 2: Line 2:     
= Installation =
 
= Installation =
== package requirements ==
+
== Package requirements ==
 
This package requires Octave 3.6 or later.
 
This package requires Octave 3.6 or later.
   −
== octave installation ==
+
== Octave installation ==
    
The package may already be installed if you are using the mxe-octave based installation of windows.
 
The package may already be installed if you are using the mxe-octave based installation of windows.
28

edits

Navigation menu