Talk:Octave for Debian systems

From Octave
Revision as of 12:54, 9 May 2018 by KaKiLa (talk | contribs) (Qt5 in Ubunutu 18.04 LTS)
Jump to navigation Jump to search

Qt5 in Ubunutu 18.04 LTS

List of Qt dependecies in Ubuntu 18.04 LTS

  • libqt5scintilla2-dev
  • libqt5gui5
  • libqt5core5a
  • libqt5webkit5
  • libqt5network5
  • libqt5opengl5-dev