Talk:Dataframe package

From Octave
Revision as of 23:07, 29 November 2017 by Pashute (talk | contribs) (Created page with "How do I install this package? If I write ''pkg install -forge Dataframe'' I get: error package name does not.... Wait. I got it right!! It works: pkg install -fo...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to navigation Jump to search

How do I install this package?

If I write pkg install -forge Dataframe I get:

   error package name does not....

Wait. I got it right!! It works:

   pkg install -forge dataframe