Changes

Jump to navigation Jump to search
→‎Common problems: add categories tag
Line 45: Line 45:  
* DESCRIPTION says pkg works with old Octave 4.x but it fails for me
 
* DESCRIPTION says pkg works with old Octave 4.x but it fails for me
 
* Obviously, compiler errors, warnings, test failures
 
* Obviously, compiler errors, warnings, test failures
 +
 +
[[Category:Packages| ]]
76

edits

Navigation menu